Anlasser spurt nicht ein

Rund um Antrieb und Elektrik

Moderatoren: Robi, eniac, xaver133

Antworten
ka
Beiträge: 64
Registriert: Do Aug 23, 2012 19:26
Wohnort: Erding
Hat sich bedankt: 0
Danksagung erhalten: 0

Anlasser spurt nicht ein

Beitrag von ka »

Hallo Zusammen,

mein Anlasser bereitet Sorgen – Anlasser dreht sich, spurt aber nicht ein. :shock:
Letztes Jahr den Anlassermagnetschalter gereinigt und auf Leichtgängigkeit kontrolliert. Das hat geholfen, aber als es draußen kälter wurde, war das Starten Glücksache. :cry:

Ist vielleicht der Freilauf defekt? Hat den schon mal einer repariert?

Viele Grüße aus Erding

ka
Blackypinzi
Beiträge: 1598
Registriert: Sa Sep 17, 2005 22:52
Hat sich bedankt: 2 Mal
Danksagung erhalten: 14 Mal

Re: Anlasser spurt nicht ein

Beitrag von Blackypinzi »

Ja das ist der Freilauf verschlissen
dauerhafte Abhilfe nur durch Tausch desselbigen
Micha hat sich mal an die Reparatur gegeben ,der weiss da mehr :mrgreen:
Zuletzt geändert von Blackypinzi am Mo Jan 16, 2017 23:32, insgesamt 1-mal geändert.
Benutzeravatar
Hotzenplotz
Beiträge: 1718
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Anlasser spurt nicht ein

Beitrag von Hotzenplotz »

lies mal hier viewtopic.php?f=3&t=9468
es muss nicht immer der Anlasser sein.

wenn doch der Freilauf im Eimer ist, musst Du prüfen, ob Du Version 1 oder 2 hast viewtopic.php?f=3&t=7796

Für V1 ist das Ersatzteil ausgelaufen, V2 sollte zu haben sein..
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..
Blackypinzi
Beiträge: 1598
Registriert: Sa Sep 17, 2005 22:52
Hat sich bedankt: 2 Mal
Danksagung erhalten: 14 Mal

Re: Anlasser spurt nicht ein

Beitrag von Blackypinzi »

Ja der Zahnausfall kann daher resultieren,das fast baugleiche Unimoganlasser als Pinzgaueranlasser verkauft werden
aber fatalerweise ein anderes Ritzel haben ,dass den Zahnkranz schädigt .der Unimoganlasser hat die Boschnummer 0001308001 mit 1PS
der vom Pinz 0001308100 mit 1,3PS deshalb Vorsicht !!!! .
Benutzeravatar
fuerni
Beiträge: 621
Registriert: Mo Okt 03, 2011 6:41
Wohnort: Lannach, Österreich
Hat sich bedankt: 2 Mal
Danksagung erhalten: 7 Mal

Re: Anlasser spurt nicht ein

Beitrag von fuerni »

Überprüfe zuerst einmal das Gummistück, das zwischen Guss und Anlasser sitzt, vl ist dieses ja beschädigt. Das kann auch nicht zum Nichteinspuren führen.
Anlasser überholen kann normalerweise jeder Bosch Dienst, sonst auch oft die Traktorwerkstätten. Vorteilhaft ist, wenn du die Ersatzteile mitbringst, vor allem bei Vers. 1, da diese im Computersystem der Händler oft nicht mehr verankert sind. Bei dem Freilauf Vers 1 existieren glaube ich noch teilweise Restbestände, ist halt eine Preisfrage. Viele haben auch einen Anlasserprüfstand. Dort kann dir relativ schnell gesagt werden in welchem Zustand sich dein Teil befindet und ob sich eine Reparatur lohnt. Wiederum vorteilhaft ist es das Reparaturhandbuch gut zu studieren oder es zumindest mitzunehmen als Referenzwert, da dort sämtliche Werte für einen funktionierenden Starter stehen.
LG Martin
Benutzeravatar
Norbert
Beiträge: 1347
Registriert: Mi Jan 31, 2007 6:48
Wohnort: Graz / Österreich
Hat sich bedankt: 0
Danksagung erhalten: 5 Mal

Re: Anlasser spurt nicht ein

Beitrag von Norbert »

.


Bild

Im Normalfall stirbt nach meiner Erfahrung selten ein Freilauf.
Vielmehr bleiben die Wälzkörper im inneren durch altes verharztes Fett kleben und können so keinen Kraftschluss erzeugen
(Wälzkörper werden durch Fliehkraft nach außen gedrückt und erzeugen so den Kraftschluss).
ACHTUNG das ist nur eine Systemskizze!
Bild
Wenn Du den selben Freilauf wie ich in meinem Pinzi verbaut hast kann man ihn öffnen, reinigen und neu fetten.
Zum Öffnen musst Du an der Trennlinie (Bild Pfeil) die beiden übereinander gepressten Hälften trennen (z.B. mit einem Meißel ganz vorsichtig rundum herunterklopfen)
oder z.B. mit einer Trennvorrichtung abziehen / abpressen.
Bild
Das Innere reinigen, neu fetten und wieder zusammengebaut / gepresst funktioniert das Teil wieder wie neu (vorausgesetzt er ist nicht wirklich durch gröberen Verschleiß gestorben).

Keine Angst mehr als kaputt kannst Ihn nicht machen :mrgreen:
Liebe Grüße aus der Heimat
Norbert
Norbert Palme
Beiträge: 1473
Registriert: Di Feb 02, 2010 21:20
Wohnort: Heimenkirch
Hat sich bedankt: 0
Danksagung erhalten: 13 Mal

Re: Anlasser spurt nicht ein

Beitrag von Norbert Palme »

Ey Norbert,
das ist ja mal ganz ein geiler Hinweis. Ich glaub ich werde mal meinen alten Starter genauer betrachten.
Gruß Norbert
Am schnellsten geht das, was am längsten dauert.
Benutzeravatar
Hotzenplotz
Beiträge: 1718
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Anlasser spurt nicht ein

Beitrag von Hotzenplotz »

ich habe einen V1 Freilauf von einem Bosch Dienst aus Deutschland bezogen

Kontaktdetails per PN
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..
Benutzeravatar
Pinzi-Süd
Beiträge: 1024
Registriert: Fr Mär 25, 2016 18:03
Hat sich bedankt: 20 Mal
Danksagung erhalten: 25 Mal

Re: Anlasser spurt nicht ein

Beitrag von Pinzi-Süd »

Hier der Link zu dem nicht angezeigten Bild:

http://kfz.josefscholz.de/Anlasser.html



Grüße Karsten
kawahans
Beiträge: 1514
Registriert: Mo Jan 07, 2008 13:11
Wohnort: Graz
Hat sich bedankt: 2 Mal
Danksagung erhalten: 13 Mal

Re: Anlasser spurt nicht ein

Beitrag von kawahans »

Wirklich gute Abhandlung!
Danke für den Link!
kawahans
Pinzgauer !!!! ist wie eine Ehe: man löst Probleme, die man ohne nicht hätte.
Aber man tut´s gerne....
ka
Beiträge: 64
Registriert: Do Aug 23, 2012 19:26
Wohnort: Erding
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht ein

Beitrag von ka »

Hallo Zusammen,

danke für die tollen Bilder und Erklärungen. :D
Ich habe einen Anlasser der Version 1, den Freilauf werde ich, wenn es wieder wärmer wird, reparieren. :wait:

Besten Dank,

viele Grüße

ka aus Erding
ka
Beiträge: 64
Registriert: Do Aug 23, 2012 19:26
Wohnort: Erding
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht ein

Beitrag von ka »

So – der Anlasser ist demontiert und der Freilauf freigelegt. :D

Die Klemmung ist hervorragend – ich glaube nicht – das verharztes Fett die Ursache ist.

Der Versuch, die Hälften – wie von Norbert beschrieben – auseinander zu meißeln – hat nicht geklappt. Übermäßige Gewaltanwendung möchte ich nicht versuchen. :?

Das Gummilager der Anlasserhalterung sieht ordentlich aus.

Was kann noch die Ursache sein für die Startprobleme?

Ich werde mal alles wieder zusammenbauen und die Spannungen beim Starten messen.

Grüße aus Erding

ka
Benutzeravatar
Hotzenplotz
Beiträge: 1718
Registriert: Sa Jan 14, 2012 8:52
Wohnort: Wien
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Anlasser spurt nicht ein

Beitrag von Hotzenplotz »

So, nun bleibt nur der Hinweis auf diesen Thread viewtopic.php?f=3&t=9468&hilit=+kranz

vielleicht liegts ja gar nicht am Starter, sondern am Zahnkranz der Schwungscheibe ...
Grüße aus Wien

Albert
====================
Jetzt im zivilen 712-er..
ka
Beiträge: 64
Registriert: Do Aug 23, 2012 19:26
Wohnort: Erding
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht ein

Beitrag von ka »

Hallo Zusammen,

nun, alles geprüft und zusammen gebaut. :D
Aber – nach x-maligen Anlassversuchen – spurt das Scheiß-Ding wieder nicht ein. :cry:
Dann Spannungen an den Anlasseranschlüssen gemessen gegen Plus und Minus gemäß Handbuch – keine Auffälligkeiten, war ja auch quasi Lastfrei – nicht eingespurt.
Anlasser demontiert –
und Anlasserzahnkranz begutachtet – leichter Karies – aber nicht die Ursache. :|

Kann es sein, daß der Freilauf beim langsamen Drehen von Hand funktioniert, aber bei Drehzahl versagt?

Also doch einen neuen Freilauf oder neuen Anlasser -

was sind eure Erfahrungen -

viele Grüße aus Erding

ka
Blackypinzi
Beiträge: 1598
Registriert: Sa Sep 17, 2005 22:52
Hat sich bedankt: 2 Mal
Danksagung erhalten: 14 Mal

Re: Anlasser spurt nicht ein

Beitrag von Blackypinzi »

der Freilauf ist verschlissen ,das kommt des öfteren vor ,alles rumprobieren ändert daran nichts
tausch Ihn oder den Anlasser aus
Benutzeravatar
Pinzifan
Beiträge: 5
Registriert: Mi Mär 29, 2017 7:19
Wohnort: Sankt Barbara im Mürztal
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht ein

Beitrag von Pinzifan »

Hallo liebe Pinzgauer Freunde !!

Weil ich hier durch das Forum schon sehr oft Hilfe erhalten habe möchte ich auch meine Erfahrung teilen!

Ich hatte auch das Problem das der Anlasser (Version 1) selten beim ersten Versuch eingespurt hat. 1. Versuch auseinandernehmen das Freilaufritzel mit Bremsenreiniger ordentlich durchwaschen und den Rest wieder neu Fetten.
Das Ergebnis war das ich jetzt mindestens 3-5 mal den Startknopf drücken musste bis das Ritzel endlich eingespurt hatte :x .

Da es für Version 1 kein Ritzel als Ersatzteil mehr gibt und ein neuer Anlasser sehr teuer ist, habe ich den Ratschlag von Norbert befolgt und mir eine Abzievorrichtung zum Auseinandernehmen des Anlasserritzel gemacht.

Ritzel auseinandergenommen, gereinigt, neu gefettet und zusammengebaut. Seit der ersten Probe läuft der Anlasser wieder wie neu :D :D .

Hab dazu ein paar Bilder als Dateianhang eingefügt.

Viel Erfolg bei der Reparatur!!

PS.: Beim Auseinandernehmen meines Anlassers waren nur 3 Kohlebürsten angeschlossen. Eine drückt also ohne Elektrischen Kontakt auf den Rotator. Ist das richtig oder sollte die 4. auch angeschlossen werden?

Schöne Grüße, Pinzifan
Dateianhänge
Ring abgezogen
Ring abgezogen
IMG_9450.JPG (34.37 KiB) 3856 mal betrachtet
Halbscheiben entfernen und Ritzel gerade nach oben entnehmen
Halbscheiben entfernen und Ritzel gerade nach oben entnehmen
IMG_9452.JPG (35.04 KiB) 3856 mal betrachtet
Kunststoffplatte entfernen
Kunststoffplatte entfernen
IMG_9453.JPG (37.09 KiB) 3856 mal betrachtet
Hie sieht man schon das alte Fett
Hie sieht man schon das alte Fett
IMG_9454.JPG (28.83 KiB) 3856 mal betrachtet
Die Einzelteile
Die Einzelteile
IMG_9455.JPG (35.63 KiB) 3856 mal betrachtet
Alles gewaschen (fehlende Feder hab ich auch wieder gefunden ;-)
Alles gewaschen (fehlende Feder hab ich auch wieder gefunden ;-)
IMG_9456.JPG (28.08 KiB) 3856 mal betrachtet
Verzahnung am Ring
Verzahnung am Ring
IMG_9457.JPG (34.63 KiB) 3856 mal betrachtet
Alles neu gefettet
Alles neu gefettet
IMG_9459.JPG (36.57 KiB) 3856 mal betrachtet
ka
Beiträge: 64
Registriert: Do Aug 23, 2012 19:26
Wohnort: Erding
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Anlasser spurt nicht ein

Beitrag von ka »

Hallo PInzifan,

phantolltastische Anleitung :D - werde mir demnächst auch eine Abziehvorrichtung bauen.

Im Pinzgauer ist inzwischen ein Ersatzanlasser von einem uns bekannten Händler eingebaut, heute ist 1. Probelauf geplant :wink:

Viele Grüße aus Erding

ka
Benutzeravatar
Pinzi-Süd
Beiträge: 1024
Registriert: Fr Mär 25, 2016 18:03
Hat sich bedankt: 20 Mal
Danksagung erhalten: 25 Mal

Re: Anlasser spurt nicht ein

Beitrag von Pinzi-Süd »

Habe das gleiche Problem, deshalb erst einmal Anlasser gegen einen neuen aus alten Lagerbeständen getauscht und werde mich bei Zeiten an die Instandsetzung des alten machen.
Dateianhänge
k-20170429_124720.jpg
k-20170429_124720.jpg (29.14 KiB) 2755 mal betrachtet
k-20170422_184104.jpg
k-20170422_184104.jpg (25.47 KiB) 2755 mal betrachtet
Antworten